<!doctype html>
<html lang="pt-BR">

    <head>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
        <meta charset="UTF-8">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        <script> 
            document.addEventListener('readystatechange', function(){
            if (document.readyState == 'interactive') {
                itensRederized= [];
                googletag.cmd.push(function () {
        Horizontal_Max_N_T_60 = DFP.getScreenMapByKey('Horizontal_Max_N_T_60');
                    googletag.defineSlot('/118650305/esportefera', DFP.screenmap.Horizontal_Max_N_T_60, 'htopo-0-1518809599')
                    .defineSizeMapping(Horizontal_Max_N_T_60).setTargeting('page_url' , '["noticias","futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285"]').setTargeting('pg_tipo' , 'noticias').setTargeting('tags' , 'futebol,Neymar,Paris Saint-Germain').setTargeting('formato' , 'htopo').addService(googletag.pubads());Tile_300_N_T_250 = DFP.getScreenMapByKey('Tile_300_N_T_250');
                    googletag.defineSlot('/118650305/esportefera', DFP.screenmap.Tile_300_N_T_250, 'ttopo-1-1518809599')
                    .defineSizeMapping(Tile_300_N_T_250).setTargeting('page_url' , '["noticias","futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285"]').setTargeting('pg_tipo' , 'noticias').setTargeting('tags' , 'futebol,Neymar,Paris Saint-Germain').setTargeting('formato' , 'ttopo').addService(googletag.pubads());out_of_page = DFP.getScreenMapByKey('out_of_page');
                    googletag.defineSlot('/118650305/esportefera', DFP.screenmap.out_of_page, 'oop-2-1518809599')
                    .defineSizeMapping(out_of_page).setTargeting('page_url' , '["noticias","futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285"]').setTargeting('pg_tipo' , 'noticias').setTargeting('tags' , 'futebol,Neymar,Paris Saint-Germain').setTargeting('formato' , 'oop').addService(googletag.pubads());
                googletag.pubads().setTargeting('page_url' , '["noticias","futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285"]');
                googletag.pubads().setTargeting('pg_tipo' , 'noticias');
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();         
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    var idEl = event.slot.getSlotElementId() || false;
                    if(!idEl){
                        return;
                    }
                    var element = document.getElementById(idEl);
                    if( element.getAttribute('data-status') != 'complete' ){
                        element.setAttribute('data-status', 'complete');
                        element.setAttribute('class', element.className + ' complete');
                        itensRederized.push(idEl);
                    }
                });                
                
            });
            
        googletag.cmd.push(function() { googletag.display('htopo-0-1518809599'); googletag.display('ttopo-1-1518809599'); googletag.display('oop-2-1518809599');});

            DFP.slot = '/118650305/esportefera';
            DFP.page_url = '["noticias","futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285"]';
            DFP.pg_tipo = 'noticias';
            DFP.init();
	    }});
        </script>

        <title>Neymar usa as redes sociais para desabafar e agradece por &#039;momentos dif&iacute;ceis&#039; - Futebol - Fera</title>

        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <meta name="description" content="Ap&oacute;s receber duras cr&iacute;ticas, craque brasileiro publicou mensagem em seu perfil oficial no Instagram" />
        
        <link rel="canonical" href="http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285">
        <meta name="robots" content="index, follow" />

                    <meta name="author" content="Fera" />
        		<meta name="google-site-verification" content="uXFyyLzSuJ-IlGBRuBApzYj4sz0QC5xE591tJqqh2wA" />
		<meta property="fb:pages" content="1428621430500075" />

        <meta property="og:title" content="Neymar usa as redes sociais para desabafar e agradece por &#039;momentos dif&iacute;ceis&#039; - Futebol - Fera" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285" >
        <meta property="og:image" class="fera" content="https://img.estadao.com.br/resources/jpg/2/3/1518743078332.jpg" />
        <meta property="og:site_name" content="esportefera" >
        <meta property="og:description" content="Ap&oacute;s receber duras cr&iacute;ticas, craque brasileiro publicou mensagem em seu perfil oficial no Instagram" >
        <meta itemprop="image" content="https://img.estadao.com.br/resources/jpg/2/3/1518743078332.jpg" />
        
        <link rel="apple-touch-icon" sizes="144x144" href="https://statics.estadao.com.br/s2016/fera/images/icon/144.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://statics.estadao.com.br/s2016/fera/images/icon/114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="https://statics.estadao.com.br/s2016/fera/images/icon/72.png" />
        <link rel="apple-touch-icon" sizes="577x57" href="https://statics.estadao.com.br/s2016/fera/images/icon/57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://statics.estadao.com.br/s2016/fera/images/icon/144.png" />
        <link rel="shortcut icon" type="image/x-icon" href="https://statics.estadao.com.br/s2016/fera/images/icon/favicon.ico" />

        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/fera/css/application.css" media="all" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,800" />

        <!--[if lt IE 9]>
            <script src="https://statics.estadao.com.br/s2016/fera/js/html5.js"></script>
        <![endif]-->
                    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->                
	<link rel="amphtml" href="http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285.amp">
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/grupoestadao-esportefera/loader.js',
        'tb_loader_script');
    </script>

    <!-- Header Adobe -->
    <script type="text/javascript">
        var estadao_info = {
            "produto": "Fera",
            "editoria": "Futebol",
            "subeditoria": "Geral",
            "id_documento":" P_1.2191285",
            "tags":" futebol;Neymar;Paris Saint-Germain",
            "tipo_midia": "Not\u0106\u00adcias",
            "autor": "Fera"
        };
    </script>

    <!-- Google Structured Data -->
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html",
            "headline": "Neymar usa as redes sociais para desabafar e agradece por &#039;momentos dif&iacute;ceis&#039;",
            "datePublished": "2018-02-16T08:00:39-02:00",
            "dateModified": "2018-02-16T08:00:39-02:00",
            "description": "Ap&oacute;s receber duras cr&iacute;ticas, craque brasileiro publicou mensagem em seu perfil oficial no Instagram",
            "author": {
                "@type": "Person",
                "name": "Estad&atilde;o"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Estadão",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://m.estadao.com.br/assets/amp/logo.jpg",
                    "width": 130,
                    "height": 40
                }
            },
            "isAccessibleForFree": "True",
            "image": {
                "@type": "ImageObject",
                                    "url": "https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/2/3/1518743078332.jpg",
                    "height": "300",
                    "width": "320"
                            }
        }
    </script>

    </head>

    <body class="js-loader noticia">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                
        <div class="fera__page">
            <header id="header" class="js-header">
    <div class="container">
        <nav class="menu js-menu">
            <div class="menu-hamburger mobile">
                <div class="menu-hamburger-bar"></div>
            </div>
            <h1 class="logo">
                <a href="http://esportefera.com.br">           
                    <img src="https://statics.estadao.com.br/s2016/fera/images/logo.png" alt="#Fera" />
                </a>
            </h1>

            <div class="search-button mobile">
                <a href="#" class="js-open-search">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
                        <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
                    </svg>
                </a>
            </div>

            <ul class="menu-buttons">
                                                                            <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/blogs/">
                                Blogs                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://fotos.esportefera.com.br/">
                                Fotos                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/futebol">
                                Futebol                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/basquete">
                                Basquete                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://esportefera.com.br/lutas">
                                Lutas                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/velocidade">
                                Velocidade                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/tenis">
                                T&ecirc;nis                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/volei">
                                V&ocirc;lei                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/radicais">
                                Radicais                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/games">
                                Games                                                            </a>
                                                    </li>
                                                    
                                
                <li>
                    <ul class="fera__share menu-share mobile">
                        <li class="fera__share--facebook">
                            <a href="https://www.facebook.com/esportefera" target="_blank">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                                    <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
                                </svg>
                            </a>
                        </li>
                        <li class="fera__share--twitter">
                            <a href="https://twitter.com/esportefera" target="_blank">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                                    <path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
                                </svg>
                            </a>
                        </li>
                        <li class="fera__share--instagram">
                            <a href="https://www.instagram.com/esportefera/" target="_blank">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                                    <path d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
                                </svg>
                            </a>
                        </li>
                        <li class="fera__share--snapchat">
                            <a href="https://www.snapchat.com/add/esportefera" target="_blank">
                                <svg version="1.1" viewBox="0 0 27 32">
                                    <path d="M22.857 20.5q0-0.393-0.393-0.482-1.196-0.25-2.107-1.036t-1.429-1.946q-0.125-0.25-0.125-0.446 0-0.268 0.348-0.464t0.759-0.304 0.759-0.366 0.348-0.652q0-0.339-0.33-0.563t-0.688-0.223q-0.196 0-0.554 0.143t-0.571 0.143q-0.071 0-0.214-0.036 0.089-1.125 0.089-2.054 0-1.393-0.304-2.036-0.643-1.393-1.83-2.17t-2.723-0.777q-3.536 0-4.911 2.946-0.321 0.679-0.321 2.054 0 0.679 0.107 2.036-0.179 0.036-0.268 0.036-0.196 0-0.563-0.143t-0.545-0.143q-0.357 0-0.67 0.223t-0.313 0.58q0 0.375 0.348 0.634t0.759 0.366 0.759 0.304 0.348 0.464q0 0.196-0.125 0.446-1.143 2.464-3.536 2.982-0.393 0.089-0.393 0.482 0 0.839 2.464 1.232 0.036 0.089 0.107 0.464t0.196 0.545 0.411 0.17q0.232 0 0.687-0.089t0.688-0.089q0.625 0 1.205 0.268t0.973 0.58 1.027 0.58 1.366 0.268q0.768 0 1.411-0.268t1.027-0.58 0.964-0.58 1.205-0.268q0.232 0 0.696 0.080t0.696 0.080q0.268 0 0.402-0.17t0.205-0.554 0.089-0.438q2.464-0.393 2.464-1.232zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
                                </svg>
                            </a>
                        </li>
                        <!--
                        <li class="fera__share--pinterest">
                            <a href="#" target="_blank">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                                    <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-12.946q1.518-2.179 1.929-3.75 0.161-0.607 0.946-3.732 0.375 0.696 1.313 1.196t2.009 0.5q3.232 0 5.277-2.634t2.045-6.67q0-1.5-0.625-2.902t-1.723-2.482-2.723-1.732-3.518-0.652q-1.857 0-3.473 0.509t-2.732 1.366-1.92 1.955-1.188 2.286-0.384 2.366q0 1.821 0.705 3.214t2.080 1.964q0.232 0.089 0.42 0t0.259-0.339q0.179-0.786 0.268-1.089 0.107-0.411-0.196-0.75-0.893-1.107-0.893-2.679 0-2.679 1.848-4.58t4.83-1.902q2.661 0 4.152 1.446t1.491 3.75q0 3-1.205 5.107t-3.098 2.107q-1.071 0-1.732-0.777t-0.411-1.848q0.143-0.607 0.473-1.652t0.527-1.821 0.196-1.33q0-0.875-0.473-1.455t-1.348-0.58q-1.089 0-1.848 1.009t-0.759 2.491q0 1.286 0.429 2.161l-1.75 7.393q-0.429 1.786-0.125 4.536h-3.268q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
                                </svg>
                            </a>
                        </li>
                        -->
                    </ul>
                </li>
                <li class="search-button desktop">
                    <a href="#" class="js-open-search">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
                            <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
                        </svg>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
</header> 

<div class="fera__search-overlay js-search-overlay">
    <div class="fera__search-box">
        <input type="text" class="fera__search-input lato-regular js-search-input" placeholder="Buscar..." />
        <span class="focused-bar"></span>
        <a href="teste" class="fera__search-button js-search-button">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
                <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
            </svg>
        </a>
    </div>
</div> <!-- /overaly -->            
            
<div
    class="container materia"
    data-url="http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285"
    data-produto="Fera"
    data-editoria="Futebol"
    data-subeditoria="Geral"
    data-guid="P_1.2191285"
    data-titulo="Neymar usa as redes sociais para desabafar e agradece por &#039;momentos dif&iacute;ceis&#039;"
    data-tags="futebol; Neymar; Paris Saint-Germain"
    data-tipomidia="Not&iacute;cias"
    data-credito="Fera">

    <div class="center">
        <div id='htopo-0-1518809599' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"[\"noticias\",\"futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285\"]","pg_tipo":"noticias","tags":"futebol,Neymar,Paris Saint-Germain"}' data-status='init'></div>
    </div>

    <section class="grid-8 grid-tablet-12 grid-mobile-12 no-gutter lato-regular">

        <!-- Detalhe da MatĆ©ria -->
        <article class="article">
                        <h2 class="article__title lato-black">Neymar usa as redes sociais para desabafar e agradece por &#039;momentos dif&iacute;ceis&#039;</h2>
            <h3 class="article__subtitle lato-bold">Ap&oacute;s receber duras cr&iacute;ticas, craque brasileiro publicou mensagem em seu perfil oficial no Instagram</h3>

            <div class="artitle__details">
                <div class="article__info lato-regular">
                                        Fera
                    <time
                        class="article__date"
                        datetime="16 Fevereiro 2018 | 08h00">
                            16 Fevereiro 2018 | 08h00
                                                </time>
                </div>
                <div class="article__share">
                    
<ul class="fera__share">
    <li class="fera__share--twitter">
        <a href="https://twitter.com/intent/tweet?text=%23EusouFera:%20Neymar usa as redes sociais para desabafar e agradece por 'momentos difíceis'%20-%20&amp;url=http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285" title="Compartilhe pelo Twitter" target="_blank">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
	<path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
</svg>
        </a>
    </li>
    <li class="fera__share--facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285" title="Compartilhe pelo Facebook" target="_blank" >
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
	<path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
</svg>
        </a>
    </li>
    <li class="fera__share--whats">
        <a href="whatsapp://send?text=Eu%20sou%20Fera:%20Neymar+usa+as+redes+sociais+para+desabafar+e+agradece+por+%27momentos+dif%C3%ADceis%27%20-%20http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285%3Ffrom%3Dwhatsapp" data-action="http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285" title="Compartilhe pelo WhatsApp" target="_blank">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
	<path d="M17.589 17.393q0.232 0 1.741 0.786t1.598 0.946q0.036 0.089 0.036 0.268 0 0.589-0.304 1.357-0.286 0.696-1.268 1.17t-1.821 0.473q-1.018 0-3.393-1.107-1.75-0.804-3.036-2.107t-2.643-3.304q-1.286-1.911-1.268-3.464v-0.143q0.054-1.625 1.321-2.821 0.429-0.393 0.929-0.393 0.107 0 0.321 0.027t0.339 0.027q0.339 0 0.473 0.116t0.277 0.491q0.143 0.357 0.589 1.571t0.446 1.339q0 0.375-0.616 1.027t-0.616 0.83q0 0.125 0.089 0.268 0.607 1.304 1.821 2.446 1 0.946 2.696 1.804 0.214 0.125 0.393 0.125 0.268 0 0.964-0.866t0.929-0.866zM13.964 26.857q2.268 0 4.348-0.893t3.58-2.393 2.393-3.58 0.893-4.348-0.893-4.348-2.393-3.58-3.58-2.393-4.348-0.893-4.348 0.893-3.58 2.393-2.393 3.58-0.893 4.348q0 3.625 2.143 6.571l-1.411 4.161 4.321-1.375q2.821 1.857 6.161 1.857zM13.964 2.179q2.732 0 5.223 1.071t4.295 2.875 2.875 4.295 1.071 5.223-1.071 5.223-2.875 4.295-4.295 2.875-5.223 1.071q-3.482 0-6.518-1.679l-7.446 2.393 2.429-7.232q-1.929-3.179-1.929-6.946 0-2.732 1.071-5.223t2.875-4.295 4.295-2.875 5.223-1.071z"></path>
</svg>
        </a>
    </li>
</ul>
                </div>
            </div> <!-- /article__info -->

            <div class="article__content lato-regular">
                
<p></p><div class="mm_conteudo mm-esportefera foto" data-config='{"tipo":"FOTO","id":"847107","provider":"AGILE"}'></div> 
<section class="fera__relacionadas lato-black">
	<h4 class="fera__relacionadas--title">Relacionadas</h4>

	<ul>
				<li class="fera__relacionadas--item">
			<a href="http://esportefera.com.br/noticias/futebol,viu-isso-galvao-perde-gol-durante-a-partida-entre-real-madrid-e-psg,70002189795">
				<span>#</span>
				Viu isso? Galv&atilde;o perde gol durante a partida entre Real Madrid e PSG
			</a>
		</li>											
				<li class="fera__relacionadas--item">
			<a href="http://esportefera.com.br/noticias/futebol,o-amor-esta-no-ar-veja-as-declaracoes-dos-jogadores-no-dia-dos-namorados,70002189511">
				<span>#</span>
				O amor est&aacute; no ar: Veja as declara&ccedil;&otilde;es dos jogadores no 'Dia dos Namorados'
			</a>
		</li>											
				<li class="fera__relacionadas--item">
			<a href="http://esportefera.com.br/noticias/futebol,com-atuacao-apagada-neymar-vira-destaque-no-twitter-por-bolada-em-juiz,70002189709">
				<span>#</span>
				Com atua&ccedil;&atilde;o apagada, Neymar vira piada no Twitter por bolada em juiz
			</a>
		</li>											
			</ul>

</section><p>Depois de receber in&uacute;meras cr&iacute;ticas pela <a href="http://esportes.estadao.com.br/noticias/futebol,com-neymar-apagado-cristiano-ronaldo-decide-e-real-sai-em-vantagem-diante-do-psg,70002189686">derrota do Paris Saint-Germain por 3 a 1 para o Real Madrid</a> nesta quarta-feira, pela Liga dos Campe&otilde;es, Neymar usou as redes sociais para desabafar e agradece os "momentos dif&iacute;ceis" de sua carreira. 
</p><p><a href="http://esportefera.com.br/noticias/futebol,esposas-de-jogadores-do-psg-cornetam-tecnico-apos-derrota-para-o-real-madrid,70002190472"><strong>+&nbsp;Esposas de jogadores do PSG cornetam t&eacute;cnico ap&oacute;s derrota para o Real Madrid</strong></a> 
</p><p><a href="http://esportefera.com.br/noticias/futebol,ferdinand-diz-que-cr7-ja-treinava-truque-de-levantar-a-bola-em-penalti-ha-mais-de-10-anos,70002190373"><strong>+&nbsp;CR7 j&aacute; treinava 'truque' de levantar a bola em p&ecirc;nalti h&aacute; mais de 10 anos</strong></a> 
</p><p><a href="http://esportefera.com.br/noticias/futebol,neymar-vira-alvo-de-imprensa-europeia-apos-derrota-do-psg,70002190324"><strong>+&nbsp;Neymar vira alvo de imprensa europeia ap&oacute;s derrota do PSG</strong></a> 
</p><p>"Obrigado, meu Deus, por todos os momentos que tenho no futebol, principalmente os mais dif&iacute;ceis! Nunca te disse que a caminhada seria f&aacute;cil, mas sim que valeria a pena", escreveu o craque brasileiro em sua conta oficial no Instagram. 
</p><p>Neymar ainda vai encrar o jogo de volta das oitavas de final da competi&ccedil;&atilde;o, que est&aacute; marcado para o dia 6 de mar&ccedil;o, no Parque dos Pr&iacute;ncipes, em Paris. 
</p><p>Vale lembrar que ainda nesta quinta-feira, o pai de Neymar tamb&eacute;m chegou a se manifestar sobre o assunto e defender o jogador de cr&iacute;ticas realizadas pelo comentarista Walter Casagrande. Relembre <a href="http://esportefera.com.br/noticias/futebol,pai-de-neymar-rebate-casagrande-apos-criticas-comportamento-de-abutre,70002190960">clicando aqui</a>.</p><p> &nbsp;</p><section class="fera__tags"><h4 class="fera__tags--title fera__destaques--title open-sans-black">MAIS SOBRE:</h4>
			<a class="fera__tags--item" href="/futebol">
			<span>futebol</span>
		</a>
			<a class="fera__tags--item" href="/neymar">
			<span>Neymar</span>
		</a>
			<a class="fera__tags--item" href="/paris-saint-germain">
			<span>Paris Saint-Germain</span>
		</a>
	</section>


                
                            </div> <!-- /content -->

                            <!-- Bloco de Comentários -->
<section class="comment">
    <a href="#" class="comment__button lato-bold js-view-comments">
        <!--span class="comment__count">Nenhum</span-->
        <span class="comment__text">Comentários</span>
        <span class="comment__icon">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                <path d="M30.054 14.429l-13.25 13.232q-0.339 0.339-0.804 0.339t-0.804-0.339l-13.25-13.232q-0.339-0.339-0.339-0.813t0.339-0.813l2.964-2.946q0.339-0.339 0.804-0.339t0.804 0.339l9.482 9.482 9.482-9.482q0.339-0.339 0.804-0.339t0.804 0.339l2.964 2.946q0.339 0.339 0.339 0.813t-0.339 0.813z"></path>
            </svg>
        </span>
    </a>

    <!-- Facebook Comment Box -->
    <div class="comment__box js-comment-box">
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1677397629179435";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        
        <div class="fb-comments" data-href="http://esportefera.com.br/noticias/futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285" data-width="700" data-numposts="5" id="id5a8731ffd1a5f"></div>
    </div>
</section> <!-- /comment -->            
        </article>

    </section>

    <aside class="grid-4 grid-tablet-12 grid-mobile-12">
        <div id='ttopo-1-1518809599' class='publicidade dfp' data-screenmap='Tile_300_N_T_250' data-target='{"formato":"ttopo","page_url":"[\"noticias\",\"futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285\"]","pg_tipo":"noticias","tags":"futebol,Neymar,Paris Saint-Germain"}' data-status='init'></div>

        <!-- Links Bombando -->
        <section class="bombando">
            <h3 class="bombando__title">
                <span class="bombando__icon">
                    <svg viewBox="0 0 22 16" version="1.1" xmlns="http://www.w3.org/2000/svg">
                        <defs>
                            <linearGradient
                                    id="linearBombando"
                                    x1="83.0610795%"
                                    y1="50%"
                                    x2="0%"
                                    y2="100%">
                                <stop stop-color="#FF503F" offset="0%"></stop>
                                <stop stop-color="#00A8BA" offset="100%"></stop>
                            </linearGradient>
                        </defs> 
                        <g transform="translate(-902.000000, -650.000000)" fill="url(#linearBombando)">
                            <g transform="translate(902.000000, 650.000000)">
                                <path d="M22,0.41509434 C22,0.181603774 21.8183962,0 21.5849057,0 L15.942217,0 C15.5790094,0 15.384434,0.441037736 15.6568396,0.713443396 L17.2264151,2.28301887 L11.2075472,8.30188679 L8.18514151,5.27948113 C8.01650943,5.11084906 7.75707547,5.11084906 7.5884434,5.27948113 L0,12.8679245 L2.49056604,15.3584906 L7.88679245,9.96226415 L10.9091981,12.9846698 C11.0778302,13.1533019 11.3372642,13.1533019 11.5058962,12.9846698 L19.7169811,4.77358491 L21.2865566,6.34316038 C21.5589623,6.61556604 22,6.42099057 22,6.05778302 L22,0.41509434 Z"></path>
                            </g>         
                        </g> 
                    </svg>
                </span>
                <span class="bombando__text open-sans-black">Bombando</span>
            </h3>
            <ol class="bombando__list lato-regular">
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/galerias/futebol,alo-serasa-veja-os-clubes-brasileiros-com-as-maiores-dividas,32706">
                            <p>Al&ocirc;, Serasa! Veja os clubes brasileiros com as maiores d&iacute;vidas</p>
                        </a>
                    </li>
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/noticias/futebol,pai-de-neymar-rebate-casagrande-apos-criticas-comportamento-de-abutre,70002190960">
                            <p>Pai de Neymar rebate Casagrande ap&oacute;s cr&iacute;ticas: &#039;Comportamento de abutre&#039;</p>
                        </a>
                    </li>
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/galerias/futebol,com-volta-de-tevez-ao-boca-neymar-e-o-dono-do-maior-salario-do-futebol-mundial,33393">
                            <p>Com volta de Tevez ao Boca, Neymar &eacute; o dono do maior sal&aacute;rio do futebol mundial</p>
                        </a>
                    </li>
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/noticias/futebol,neymar-vira-alvo-de-imprensa-europeia-apos-derrota-do-psg,70002190324">
                            <p>Neymar vira alvo de imprensa europeia ap&oacute;s derrota do PSG</p>
                        </a>
                    </li>
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/noticias/futebol,viu-isso-galvao-perde-gol-durante-a-partida-entre-real-madrid-e-psg,70002189795">
                            <p>Viu isso? Galv&atilde;o perde gol durante a partida entre Real Madrid e PSG</p>
                        </a>
                    </li>
                                </ol>
        </section>

    </aside> <!-- /grid -->
<div class="row taboola"></div>
</div>
<div class="container-proximas-materias">
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,puma-responde-palmeirenses-e-anima-a-torcida-no-twitter-acompanhe,70002192186">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,a-bordo-de-um-fusca-1968-gauchos-se-preparam-para-copa-na-russia,70002192144">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,corinthians-faz-campanha-para-incentivar-a-doacao-de-sangue,70002192073">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,vanessa-riche-comandara-projeto-com-narradoras-na-copa-pela-fox,70002191965">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,empresario-e-condenado-por-roubar-esposa-para-comprar-time-ingles,70002191935">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,lenda-do-manchester-city-foi-soldado-nazista-durante-a-segunda-guerra,70002191819">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,emissoras-batem-recorde-com-a-transmissao-da-liga-dos-campeoes,70002191707">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,fora-dos-gramados-messi-e-cia-atacam-de-cozinheiros-e-fazem-crianca-comer-brocolis,70002191266">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,e-oficial-globo-confirma-contratacao-e-villani-deve-narrar-a-copa-na-tv-aberta,70002191222">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/futebol,lucas-moura-veste-filho-com-macacao-do-sao-paulo-e-torcedores-vao-ao-delirio,70002191020">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
    </div>


<div id='oop-2-1518809599' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"[\"noticias\",\"futebol,neymar-usa-as-redes-sociais-para-desabafar-e-agradece-por-momentos-dificeis,70002191285\"]","pg_tipo":"noticias","tags":"futebol,Neymar,Paris Saint-Germain"}' data-status='init'></div>
            
            <footer id="footer" class="js-footer">
    <div class="container">
        <div class="grid-6 grid-tablet-12 grid-mobile-12">
            <a href="/" class="footer__logo">           
                <img src="https://statics.estadao.com.br/s2016/fera/images/logo.png" alt="#Fera" />
            </a>
            <p class="footer__copy lato-black">Grupo Estado | Copyright © 1995-2018 | Todos os direitos Reservados</p>
        </div>
        <div class="grid-6 grid-tablet-12 grid-mobile-12">
            <ul class="fera__share footer__share">
                <li class="fera__share--facebook">
                    <a href="https://www.facebook.com/esportefera" target="_blank">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                            <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
                        </svg>
                    </a>
                </li>
                <li class="fera__share--twitter">
                    <a href="https://twitter.com/esportefera" target="_blank">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                            <path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
                        </svg>
                    </a>
                </li>
                <li class="fera__share--instagram">
                    <a href="https://www.instagram.com/esportefera/" target="_blank">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                            <path d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
                        </svg>
                    </a>
                </li>
                <li class="fera__share--snapchat">
                    <a href="https://www.snapchat.com/add/esportefera" target="_blank">
                        <svg version="1.1" viewBox="0 0 27 32">
                            <path d="M22.857 20.5q0-0.393-0.393-0.482-1.196-0.25-2.107-1.036t-1.429-1.946q-0.125-0.25-0.125-0.446 0-0.268 0.348-0.464t0.759-0.304 0.759-0.366 0.348-0.652q0-0.339-0.33-0.563t-0.688-0.223q-0.196 0-0.554 0.143t-0.571 0.143q-0.071 0-0.214-0.036 0.089-1.125 0.089-2.054 0-1.393-0.304-2.036-0.643-1.393-1.83-2.17t-2.723-0.777q-3.536 0-4.911 2.946-0.321 0.679-0.321 2.054 0 0.679 0.107 2.036-0.179 0.036-0.268 0.036-0.196 0-0.563-0.143t-0.545-0.143q-0.357 0-0.67 0.223t-0.313 0.58q0 0.375 0.348 0.634t0.759 0.366 0.759 0.304 0.348 0.464q0 0.196-0.125 0.446-1.143 2.464-3.536 2.982-0.393 0.089-0.393 0.482 0 0.839 2.464 1.232 0.036 0.089 0.107 0.464t0.196 0.545 0.411 0.17q0.232 0 0.687-0.089t0.688-0.089q0.625 0 1.205 0.268t0.973 0.58 1.027 0.58 1.366 0.268q0.768 0 1.411-0.268t1.027-0.58 0.964-0.58 1.205-0.268q0.232 0 0.696 0.080t0.696 0.080q0.268 0 0.402-0.17t0.205-0.554 0.089-0.438q2.464-0.393 2.464-1.232zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
                        </svg>
                    </a>
                </li>                
            </ul>
        </div>
    </div>
</footer>        </div> <!--/page -->
        
        <script src="https://statics.estadao.com.br/s2016/fera/js/fera.min.js"></script> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
         

                    <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>

<!-- RealMedia Banner -->         

        <!-- Parallax Particles -->
        <div id="parallax">
    <svg>
        <defs>
            <linearGradient 
                id="linear"
                x1="60.1785054%" 
                y1="34.6117475%" 
                x2="34.9743151%" 
                y2="116.276179%">
                <stop stop-color="#ff562d" offset="0%"></stop>
                <stop stop-color="#0D0E20" offset="100%"></stop>
            </linearGradient>
        </defs>
    </svg>

            <div 
            class="triangle-left triangle-left-0" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-0" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-1" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-1" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-2" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-2" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-3" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-3" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-4" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-4" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-5" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-5" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-6" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-6" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-7" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-7" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-8" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-8" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-9" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-9" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-10" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-10" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-11" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-11" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-12" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-12" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-13" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-13" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-14" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-14" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-15" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-15" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-16" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-16" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-17" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-17" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-18" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-18" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-19" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-19" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
    
</div>    </body>
</html>