<!doctype html>
<html lang="pt-BR">

    <head>
        <meta charset="UTF-8">

        <title>Surfista brasileira &eacute; atacada por tubar&atilde;o no Hava&iacute;; veja imagens - Radicais - Fera</title>

        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <meta name="description" content="Marjorie Mariano precisou passar por uma cirurgia para salvar a perna esquerda" />
        
        <link rel="canonical" href="http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290">
        <meta name="robots" content="index, follow" />

                    <meta name="author" content="Fera" />
        		<meta name="google-site-verification" content="uXFyyLzSuJ-IlGBRuBApzYj4sz0QC5xE591tJqqh2wA" />
		<meta property="fb:pages" content="1428621430500075" />

        <meta property="og:title" content="Surfista brasileira &eacute; atacada por tubar&atilde;o no Hava&iacute;; veja imagens - Radicais - Fera" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290" >
        <meta property="og:image" class="fera" content="http://img.estadao.com.br/resources/jpg/2/6/1514998615762.jpg" />
        <meta property="og:site_name" content="esportefera" >
        <meta property="og:description" content="Marjorie Mariano precisou passar por uma cirurgia para salvar a perna esquerda" >
        <meta itemprop="image" content="http://img.estadao.com.br/resources/jpg/2/6/1514998615762.jpg" />
        
        <link rel="apple-touch-icon" sizes="144x144" href="http://statics.estadao.com.br/s2016/fera/images/icon/144.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://statics.estadao.com.br/s2016/fera/images/icon/114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="http://statics.estadao.com.br/s2016/fera/images/icon/72.png" />
        <link rel="apple-touch-icon" sizes="577x57" href="http://statics.estadao.com.br/s2016/fera/images/icon/57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://statics.estadao.com.br/s2016/fera/images/icon/144.png" />
        <link rel="shortcut icon" type="image/x-icon" href="http://statics.estadao.com.br/s2016/fera/images/icon/favicon.ico" />

        <link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/fera/css/application.css" media="all" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,800" />

        <!--[if lt IE 9]>
            <script src="http://statics.estadao.com.br/s2016/fera/js/html5.js"></script>
        <![endif]-->
        
        
                    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->                                
        
	<link rel="amphtml" href="http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290.amp">
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/grupoestadao-esportefera/loader.js',
        'tb_loader_script');
    </script> 

    <!-- Header Adobe -->
    <script type="text/javascript">
        var estadao_info = {
            "produto": "Fera",
            "editoria": "Radicais",
            "subeditoria": "Geral",
            "id_documento":" P_1.2137290",
            "tags":" surfe;Havaí",
            "tipo_midia": "Not\u0106\u00adcias",   
            "autor": "Fera"
        };
    </script>
        			
        <!-- <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script> -->
                                
        <script>
            var EF = EF || {};
            EF.positions = ["Position1","x01"];
            EF.sitepage = ["esportefera\/radicais\/noticia"];
            EF.extra_query = "surfe+havai&";
        
        </script>
    </head>

    <body class="js-loader noticia">
        
                
        <div class="fera__page">
            <header id="header" class="js-header">
    <div class="container">
        <nav class="menu js-menu">
            <div class="menu-hamburger mobile">
                <div class="menu-hamburger-bar"></div>
            </div>
            <h1 class="logo">
                <a href="http://esportefera.com.br">           
                    <img src="http://statics.estadao.com.br/s2016/fera/images/logo.png" alt="#Fera" />
                </a>
            </h1>

            <div class="search-button mobile">
                <a href="#" class="js-open-search">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
                        <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
                    </svg>
                </a>
            </div>

            <ul class="menu-buttons">
                                                                            <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/blogs/">
                                Blogs                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://fotos.esportefera.com.br/">
                                Fotos                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/futebol">
                                Futebol                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/basquete">
                                Basquete                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://esportefera.com.br/lutas">
                                Lutas                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/velocidade">
                                Velocidade                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/tenis">
                                T&ecirc;nis                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/volei">
                                V&ocirc;lei                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/radicais">
                                Radicais                                                            </a>
                                                    </li>
                                                                                <li class="open-sans-bold">
                            <a href="http://www.esportefera.com.br/games">
                                Games                                                            </a>
                                                    </li>
                                                    
                                
                <li>
                    <ul class="fera__share menu-share mobile">
                        <li class="fera__share--facebook">
                            <a href="https://www.facebook.com/esportefera" target="_blank">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                                    <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
                                </svg>
                            </a>
                        </li>
                        <li class="fera__share--twitter">
                            <a href="https://twitter.com/esportefera" target="_blank">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                                    <path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
                                </svg>
                            </a>
                        </li>
                        <li class="fera__share--instagram">
                            <a href="https://www.instagram.com/esportefera/" target="_blank">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                                    <path d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
                                </svg>
                            </a>
                        </li>
                        <li class="fera__share--snapchat">
                            <a href="https://www.snapchat.com/add/esportefera" target="_blank">
                                <svg version="1.1" viewBox="0 0 27 32">
                                    <path d="M22.857 20.5q0-0.393-0.393-0.482-1.196-0.25-2.107-1.036t-1.429-1.946q-0.125-0.25-0.125-0.446 0-0.268 0.348-0.464t0.759-0.304 0.759-0.366 0.348-0.652q0-0.339-0.33-0.563t-0.688-0.223q-0.196 0-0.554 0.143t-0.571 0.143q-0.071 0-0.214-0.036 0.089-1.125 0.089-2.054 0-1.393-0.304-2.036-0.643-1.393-1.83-2.17t-2.723-0.777q-3.536 0-4.911 2.946-0.321 0.679-0.321 2.054 0 0.679 0.107 2.036-0.179 0.036-0.268 0.036-0.196 0-0.563-0.143t-0.545-0.143q-0.357 0-0.67 0.223t-0.313 0.58q0 0.375 0.348 0.634t0.759 0.366 0.759 0.304 0.348 0.464q0 0.196-0.125 0.446-1.143 2.464-3.536 2.982-0.393 0.089-0.393 0.482 0 0.839 2.464 1.232 0.036 0.089 0.107 0.464t0.196 0.545 0.411 0.17q0.232 0 0.687-0.089t0.688-0.089q0.625 0 1.205 0.268t0.973 0.58 1.027 0.58 1.366 0.268q0.768 0 1.411-0.268t1.027-0.58 0.964-0.58 1.205-0.268q0.232 0 0.696 0.080t0.696 0.080q0.268 0 0.402-0.17t0.205-0.554 0.089-0.438q2.464-0.393 2.464-1.232zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
                                </svg>
                            </a>
                        </li>
                        <!--
                        <li class="fera__share--pinterest">
                            <a href="#" target="_blank">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                                    <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-12.946q1.518-2.179 1.929-3.75 0.161-0.607 0.946-3.732 0.375 0.696 1.313 1.196t2.009 0.5q3.232 0 5.277-2.634t2.045-6.67q0-1.5-0.625-2.902t-1.723-2.482-2.723-1.732-3.518-0.652q-1.857 0-3.473 0.509t-2.732 1.366-1.92 1.955-1.188 2.286-0.384 2.366q0 1.821 0.705 3.214t2.080 1.964q0.232 0.089 0.42 0t0.259-0.339q0.179-0.786 0.268-1.089 0.107-0.411-0.196-0.75-0.893-1.107-0.893-2.679 0-2.679 1.848-4.58t4.83-1.902q2.661 0 4.152 1.446t1.491 3.75q0 3-1.205 5.107t-3.098 2.107q-1.071 0-1.732-0.777t-0.411-1.848q0.143-0.607 0.473-1.652t0.527-1.821 0.196-1.33q0-0.875-0.473-1.455t-1.348-0.58q-1.089 0-1.848 1.009t-0.759 2.491q0 1.286 0.429 2.161l-1.75 7.393q-0.429 1.786-0.125 4.536h-3.268q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
                                </svg>
                            </a>
                        </li>
                        -->
                    </ul>
                </li>
                <li class="search-button desktop">
                    <a href="#" class="js-open-search">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
                            <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
                        </svg>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
</header> 

<div class="fera__search-overlay js-search-overlay">
    <div class="fera__search-box">
        <input type="text" class="fera__search-input lato-regular js-search-input" placeholder="Buscar..." />
        <span class="focused-bar"></span>
        <a href="teste" class="fera__search-button js-search-button">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
                <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
            </svg>
        </a>
    </div>
</div> <!-- /overaly -->            
            


<div 
    class="container materia" 
    data-url="http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290" 
    data-produto="Fera" 
    data-editoria="Radicais" 
    data-subeditoria="Geral" 
    data-guid="P_1.2137290" 
    data-titulo="Surfista brasileira &eacute; atacada por tubar&atilde;o no Hava&iacute;; veja imagens" 
    data-tags="surfe; Hava&iacute;" 
    data-tipomidia="Not&iacute;cias" 
    data-credito="Fera">
    
    <div class="center">
        
                <section data-oas_query="surfe+havai" id="fera__publicidade_banner_Position1" rel="ad" data-pos="Position1" data-ad="Position1" data-sitepage="esportefera/radicais/noticia" class="publicidade"></section>
    </div>

    <section class="grid-8 grid-tablet-12 grid-mobile-12 no-gutter lato-regular">

        <!-- Detalhe da MatĆ©ria -->
        <article class="article">
                        <h2 class="article__title lato-black">Surfista brasileira &eacute; atacada por tubar&atilde;o no Hava&iacute;; veja imagens</h2>
            <h3 class="article__subtitle lato-bold">Marjorie Mariano precisou passar por uma cirurgia para salvar a perna esquerda</h3>

            <div class="artitle__details">
                <div class="article__info lato-regular">
                     
                    Fera
                    <time 
                        class="article__date" 
                        datetime="03 Janeiro 2018 | 15h02">
                            03 Janeiro 2018 | 15h02 
                                                </time>
                </div>
                <div class="article__share">
                    
<ul class="fera__share">
    <li class="fera__share--twitter">
        <a href="https://twitter.com/intent/tweet?text=%23EusouFera:%20Surfista brasileira é atacada por tubarão no Havaí; veja imagens%20-%20&amp;url=http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290" title="Compartilhe pelo Twitter" target="_blank">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
	<path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
</svg>
        </a>
    </li>
    <li class="fera__share--facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290" title="Compartilhe pelo Facebook" target="_blank" >
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
	<path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
</svg>
        </a>
    </li>
    <li class="fera__share--whats">
        <a href="whatsapp://send?text=Eu%20sou%20Fera:%20Surfista+brasileira+%C3%A9+atacada+por+tubar%C3%A3o+no+Hava%C3%AD%3B+veja+imagens%20-%20http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290%3Ffrom%3Dwhatsapp" data-action="http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290" title="Compartilhe pelo WhatsApp" target="_blank">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
	<path d="M17.589 17.393q0.232 0 1.741 0.786t1.598 0.946q0.036 0.089 0.036 0.268 0 0.589-0.304 1.357-0.286 0.696-1.268 1.17t-1.821 0.473q-1.018 0-3.393-1.107-1.75-0.804-3.036-2.107t-2.643-3.304q-1.286-1.911-1.268-3.464v-0.143q0.054-1.625 1.321-2.821 0.429-0.393 0.929-0.393 0.107 0 0.321 0.027t0.339 0.027q0.339 0 0.473 0.116t0.277 0.491q0.143 0.357 0.589 1.571t0.446 1.339q0 0.375-0.616 1.027t-0.616 0.83q0 0.125 0.089 0.268 0.607 1.304 1.821 2.446 1 0.946 2.696 1.804 0.214 0.125 0.393 0.125 0.268 0 0.964-0.866t0.929-0.866zM13.964 26.857q2.268 0 4.348-0.893t3.58-2.393 2.393-3.58 0.893-4.348-0.893-4.348-2.393-3.58-3.58-2.393-4.348-0.893-4.348 0.893-3.58 2.393-2.393 3.58-0.893 4.348q0 3.625 2.143 6.571l-1.411 4.161 4.321-1.375q2.821 1.857 6.161 1.857zM13.964 2.179q2.732 0 5.223 1.071t4.295 2.875 2.875 4.295 1.071 5.223-1.071 5.223-2.875 4.295-4.295 2.875-5.223 1.071q-3.482 0-6.518-1.679l-7.446 2.393 2.429-7.232q-1.929-3.179-1.929-6.946 0-2.732 1.071-5.223t2.875-4.295 4.295-2.875 5.223-1.071z"></path>
</svg>
        </a>
    </li>
</ul>
                </div>
            </div> <!-- /article__info -->

            <div class="article__content lato-regular">
                
<p></p><div class="mm_conteudo mm-esportefera foto" data-config='{"tipo":"FOTO","id":"833101","provider":"AGILE"}'></div> 
<section class="fera__relacionadas lato-black">
	<h4 class="fera__relacionadas--title">Relacionadas</h4>

	<ul>
				<li class="fera__relacionadas--item">
			<a href="http://esportefera.com.br/galerias/geral,alem-da-copa-do-mundo-veja-os-melhores-eventos-esportivos-de-2018,35473">
				<span>#</span>
				Al&eacute;m da Copa do Mundo, veja os melhores eventos esportivos de 2018
			</a>
		</li>											
				<li class="fera__relacionadas--item">
			<a href="http://esportefera.com.br/galerias/radicais,nazare-tem-ondas-gigantes-em-dia-epico-em-portugal-veja-imagens,35484">
				<span>#</span>
				Nazar&eacute; tem ondas gigantes em dia &eacute;pico em Portugal; veja imagens
			</a>
		</li>											
				<li class="fera__relacionadas--item">
			<a href="https://www.facebook.com/esportefera/?ref=settings">
				<span>#</span>
				Curta a p&aacute;gina do Fera no Facebook!
			</a>
		</li>											
			</ul>

</section><p>Marjorie Mariano, surfista amadora, foi atacada por um tubar&atilde;o na praia da ilha americana, no Hava&iacute;, neste domingo. A brasileira precisou passar por uma cirurgia para salvar a perna esquerda. 
</p><p><a href="http://esportefera.com.br/noticias/radicais,surfista-promete-voltar-a-surfar-apos-fraturar-coluna-em-onda-gigante,70002084252"><strong>+&nbsp;Surfista promete voltar a surfar ap&oacute;s fraturar coluna em onda gigante</strong></a> 
</p><p><a href="http://esportefera.com.br/noticias/radicais,conheca-a-colecao-de-trofeus-do-surfista-gabriel-medina-em-seu-instituto,70002018438"><strong>+&nbsp;Conhe&ccedil;a a cole&ccedil;&atilde;o de trof&eacute;us do surfista Gabriel Medina em seu instituto</strong></a> 
</p><p><a href="http://esportefera.com.br/noticias/radicais,orcas-invadem-competicao-de-surfe-e-assustam-atletas-na-noruega-assista,70002015722"><strong>+&nbsp;Orcas invadem competi&ccedil;&atilde;o de surfe e assustam atletas na Noruega; assista</strong></a> 
</p><p> Nas redes sociais, Marjorie publicou uma foto mostrando a marca da mordida em sua perna e outra exibindo o estado em que ficou a prancha.&nbsp;Na legenda, ela afirma que reparou algumas art&eacute;rias e que n&atilde;o teve um "feliz ano novo".</p><p> Em outra publica&ccedil;&atilde;o, a surfista fez um v&iacute;deo para agradecer o apoio que recebeu e contar os pr&oacute;ximos procedimentos no hospital: "Oi, galera. S&oacute; quero agradecer todo mundo pela vibe, pela energia, pelas ora&ccedil;&otilde;es. Estou aqui no hospital, amanh&atilde; vou fazer mais uma cirurgia para saber se estou com alguma les&atilde;o em alguma coisa relacionada com os nervos e os tend&otilde;es. O meu p&eacute; esquerdo n&atilde;o est&aacute; flexionando para cima com a minha vontade", disse.</p><p> Veja as publica&ccedil;&otilde;es originais: 
</p><p>&nbsp; 
</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bde3hQRnk8L/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
 <div style="padding:8px;"> 
  <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
   <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
    &nbsp;
   </div> 
  </div> 
  <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bde3hQRnk8L/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Em portugues...</a> 
  </p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Uma publica&ccedil;&atilde;o compartilhada por <a href="https://www.instagram.com/marjoriesurfs_808photos/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marjorie Mariano</a> (@marjoriesurfs_808photos) em <time datetime="2018-01-03T09:33:58+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">3 de Jan, 2018 &agrave;s 1:33 PST</time></p></div> 
</blockquote> 
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bda_YvqnOlm/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
 <div style="padding:8px;"> 
  <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
   <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
    &nbsp;
   </div> 
  </div> 
  <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bda_YvqnOlm/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It didn't take a chunk ! fucker! Neither of me neither of my favor board!</a> 
  </p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Uma publica&ccedil;&atilde;o compartilhada por <a href="https://www.instagram.com/marjoriesurfs_808photos/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marjorie Mariano</a> (@marjoriesurfs_808photos) em <time datetime="2018-01-01T21:20:49+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">1 de Jan, 2018 &agrave;s 1:20 PST</time></p></div> 
</blockquote> 
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BdattaFnA9J/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
 <div style="padding:8px;"> 
  <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:49.9537037037037% 0; text-align:center; width:100%;"> 
   <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
    &nbsp;
   </div> 
  </div> 
  <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BdattaFnA9J/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">(Graphic image) .I had to drop image the gnarly part being the knee.sorry I don't have a pretty "happy new year moment" but I m alive. I didn't loose the leg but had to repair the artery....or arteries. &gt;&gt;&gt;&gt;&gt; I was watching the full moon thinking of Telma.it was a beautiful full moon. Its not my time to go n I hope life will be much better in 2018.  thanks for your msgs n support &#10084;</a> 
  </p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Uma publica&ccedil;&atilde;o compartilhada por <a href="https://www.instagram.com/marjoriesurfs_808photos/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marjorie Mariano</a> (@marjoriesurfs_808photos) em <time datetime="2018-01-01T18:46:21+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">1 de Jan, 2018 &agrave;s 10:46 PST</time></p></div> 
</blockquote> 
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BdZxiK7nG2x/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
 <div style="padding:8px;"> 
  <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
   <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
    &nbsp;
   </div> 
  </div> 
  <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BdZxiK7nG2x/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Thanks God...I m alive! Shark bite at houtons....maybe over 12 ft long.surgery went well. My friend James n Lehua , Darrel n Craig helped me to get out the water. I m at Queens hospiral. My 2 great friends are her : Celma n Cris. I 'll see you in 2018! Aloha </a> 
  </p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Uma publica&ccedil;&atilde;o compartilhada por <a href="https://www.instagram.com/marjoriesurfs_808photos/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marjorie Mariano</a> (@marjoriesurfs_808photos) em <time datetime="2018-01-01T10:04:18+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">1 de Jan, 2018 &agrave;s 2:04 PST</time></p></div> 
</blockquote> 
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><section class="fera__tags"><h4 class="fera__tags--title fera__destaques--title open-sans-black">MAIS SOBRE:</h4>
			<a class="fera__tags--item" href="/surfe">
			<span>surfe</span>
		</a>
			<a class="fera__tags--item" href="/havai">
			<span>Hava&iacute;</span>
		</a>
	</section>


                
                            </div> <!-- /content -->

                            <!-- Bloco de Comentários -->
<section class="comment">
    <a href="#" class="comment__button lato-bold js-view-comments">
        <!--span class="comment__count">Nenhum</span-->
        <span class="comment__text">Comentários</span>
        <span class="comment__icon">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                <path d="M30.054 14.429l-13.25 13.232q-0.339 0.339-0.804 0.339t-0.804-0.339l-13.25-13.232q-0.339-0.339-0.339-0.813t0.339-0.813l2.964-2.946q0.339-0.339 0.804-0.339t0.804 0.339l9.482 9.482 9.482-9.482q0.339-0.339 0.804-0.339t0.804 0.339l2.964 2.946q0.339 0.339 0.339 0.813t-0.339 0.813z"></path>
            </svg>
        </span>
    </a>

    <!-- Facebook Comment Box -->
    <div class="comment__box js-comment-box">
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1677397629179435";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        
        <div class="fb-comments" data-href="http://esportefera.com.br/noticias/radicais,surfista-brasileira-e-atacada-por-tubarao-no-havai-veja-imagens,70002137290" data-width="700" data-numposts="5" id="id5a4d2930da0d0"></div>
    </div>
</section> <!-- /comment -->                    
        </article>

    </section>

    <aside class="grid-4 grid-tablet-12 grid-mobile-12">
        <section data-oas_query="" id="fera__publicidade_banner_x01" rel="ad" data-pos="x01" data-ad="x01" data-sitepage="esportefera/radicais/noticia" class="publicidade"></section>

        <!-- Links Bombando -->
        <section class="bombando">
            <h3 class="bombando__title">
                <span class="bombando__icon">
                    <svg viewBox="0 0 22 16" version="1.1" xmlns="http://www.w3.org/2000/svg">
                        <defs>
                            <linearGradient
                                    id="linearBombando"
                                    x1="83.0610795%" 
                                    y1="50%" 
                                    x2="0%" 
                                    y2="100%">
                                <stop stop-color="#FF503F" offset="0%"></stop>
                                <stop stop-color="#00A8BA" offset="100%"></stop>
                            </linearGradient>
                        </defs> 
                        <g transform="translate(-902.000000, -650.000000)" fill="url(#linearBombando)">
                            <g transform="translate(902.000000, 650.000000)">
                                <path d="M22,0.41509434 C22,0.181603774 21.8183962,0 21.5849057,0 L15.942217,0 C15.5790094,0 15.384434,0.441037736 15.6568396,0.713443396 L17.2264151,2.28301887 L11.2075472,8.30188679 L8.18514151,5.27948113 C8.01650943,5.11084906 7.75707547,5.11084906 7.5884434,5.27948113 L0,12.8679245 L2.49056604,15.3584906 L7.88679245,9.96226415 L10.9091981,12.9846698 C11.0778302,13.1533019 11.3372642,13.1533019 11.5058962,12.9846698 L19.7169811,4.77358491 L21.2865566,6.34316038 C21.5589623,6.61556604 22,6.42099057 22,6.05778302 L22,0.41509434 Z"></path>
                            </g>         
                        </g> 
                    </svg>
                </span>
                <span class="bombando__text open-sans-black">Bombando</span>
            </h3>
            <ol class="bombando__list lato-regular">
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/galerias/futebol,reveillon-veja-como-os-jogadores-comemoraram-a-chegada-de-2018,35471">
                            <p>R&eacute;veillon: veja como os jogadores comemoraram a chegada de 2018</p>
                        </a>
                    </li>                       
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/galerias/futebol,cores-e-ideias-bizarras-as-camisas-mais-feias-do-futebol-brasileiro,33405">
                            <p>Cores e ideias bizarras: as camisas mais feias do futebol brasileiro</p>
                        </a>
                    </li>                       
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/galerias/radicais,nazare-tem-ondas-gigantes-em-dia-epico-em-portugal-veja-imagens,35484">
                            <p>Nazar&eacute; tem ondas gigantes em dia &eacute;pico em Portugal; veja imagens</p>
                        </a>
                    </li>                       
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/galerias/futebol,neymar-tem-2-maior-salario-do-futebol-mundial-confira-o-top-10,33393">
                            <p>Neymar tem 2&ordm; maior sal&aacute;rio do futebol mundial; confira o Top 10</p>
                        </a>
                    </li>                       
                                        <li class="bombando__item">
                        <a href="http://esportefera.com.br/noticias/lutas,wanderlei-vence-desafio-bizarro-de-forca-em-tv-japonesa-assista,70002136280">
                            <p>Wanderlei vence desafio bizarro de for&ccedil;a em TV japonesa; assista</p>
                        </a>
                    </li>                       
                                </ol>
        </section>

    </aside> <!-- /grid -->
<div class="row taboola"></div>
</div>
<div class="container-proximas-materias">
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,de-ferias-na-bahia-medina-da-aula-de-surfe-para-filho-de-neymar,70002133650">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,surfista-brasileiro-sofre-grave-acidente-em-temporada-havaiana-imagem-e-forte,70002133095">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,veja-o-momento-em-que-um-tubarao-branco-passa-raspando-em-um-surfista,70002132131">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,com-neymar-e-thiaguinho-gabriel-medina-comemora-aniversario-em-balada-de-sp,70002130284">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,com-neymar-e-thiaguinho-gabriel-medina-comemora-aniversario-em-balada-de-sp,70002128811">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,acordo-com-a-wsl-podera-colocar-surfistas-da-elite-nas-olimpiadas-de-2020,70002128370">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,brasil-inicia-preparacao-para-o-skate-olimpico-de-olho-em-toquio-2020,70002126914">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,que-fase-surfista-brasileiro-e-rebaixado-e-ainda-perde-a-mala-no-aeroporto,70002125891">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,medina-cai-nas-quartas-de-final-e-neymar-consola-o-parceiro-voce-e-grande-irmao,70002124694">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
            <div class="proxima-materia" data-url="http://esportefera.com.br/noticias/radicais,torcendo-por-medina-neymar-corneta-juizes-do-mundial-de-surfe-ta-feio,70002123996">
            <div class="fera__loading">
                <div class="fera__loading-light"></div>
                <div class="fera__loading-track"></div>
            </div>
        </div>
    </div>

            
            <footer id="footer" class="js-footer">
	<div class="container">
        <div class="grid-6 grid-tablet-12 grid-mobile-12">
            <a href="/" class="footer__logo">           
                <img src="http://statics.estadao.com.br/s2016/fera/images/logo.png" alt="#Fera" />
            </a>
            <p class="footer__copy lato-black">Grupo Estado | Copyright © 1995-2018 | Todos os direitos Reservados</p>
        </div>

        <section data-oas_query="teste1" id="fera__publicidade_banner_Frame2" rel="ad" data-pos="Frame2" data-ad="Frame2" data-sitepage="esportefera/radicais/noticia" class="publicidade"></section>        <div class="grid-6 grid-tablet-12 grid-mobile-12">
            <ul class="fera__share footer__share">
                <li class="fera__share--facebook">
                    <a href="https://www.facebook.com/esportefera" target="_blank">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                            <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
                        </svg>
                    </a>
                </li>
                <li class="fera__share--twitter">
                    <a href="https://twitter.com/esportefera" target="_blank">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                            <path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
                        </svg>
                    </a>
                </li>
                <li class="fera__share--instagram">
                    <a href="https://www.instagram.com/esportefera/" target="_blank">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                            <path d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
                        </svg>
                    </a>
                </li>
                <li class="fera__share--snapchat">
                    <a href="https://www.snapchat.com/add/esportefera" target="_blank">
                        <svg version="1.1" viewBox="0 0 27 32">
                            <path d="M22.857 20.5q0-0.393-0.393-0.482-1.196-0.25-2.107-1.036t-1.429-1.946q-0.125-0.25-0.125-0.446 0-0.268 0.348-0.464t0.759-0.304 0.759-0.366 0.348-0.652q0-0.339-0.33-0.563t-0.688-0.223q-0.196 0-0.554 0.143t-0.571 0.143q-0.071 0-0.214-0.036 0.089-1.125 0.089-2.054 0-1.393-0.304-2.036-0.643-1.393-1.83-2.17t-2.723-0.777q-3.536 0-4.911 2.946-0.321 0.679-0.321 2.054 0 0.679 0.107 2.036-0.179 0.036-0.268 0.036-0.196 0-0.563-0.143t-0.545-0.143q-0.357 0-0.67 0.223t-0.313 0.58q0 0.375 0.348 0.634t0.759 0.366 0.759 0.304 0.348 0.464q0 0.196-0.125 0.446-1.143 2.464-3.536 2.982-0.393 0.089-0.393 0.482 0 0.839 2.464 1.232 0.036 0.089 0.107 0.464t0.196 0.545 0.411 0.17q0.232 0 0.687-0.089t0.688-0.089q0.625 0 1.205 0.268t0.973 0.58 1.027 0.58 1.366 0.268q0.768 0 1.411-0.268t1.027-0.58 0.964-0.58 1.205-0.268q0.232 0 0.696 0.080t0.696 0.080q0.268 0 0.402-0.17t0.205-0.554 0.089-0.438q2.464-0.393 2.464-1.232zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path>
                        </svg>
                    </a>
                </li>
                <!--
                <li class="fera__share--pinterest">
                    <a href="#" target="_blank">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32">
                            <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-12.946q1.518-2.179 1.929-3.75 0.161-0.607 0.946-3.732 0.375 0.696 1.313 1.196t2.009 0.5q3.232 0 5.277-2.634t2.045-6.67q0-1.5-0.625-2.902t-1.723-2.482-2.723-1.732-3.518-0.652q-1.857 0-3.473 0.509t-2.732 1.366-1.92 1.955-1.188 2.286-0.384 2.366q0 1.821 0.705 3.214t2.080 1.964q0.232 0.089 0.42 0t0.259-0.339q0.179-0.786 0.268-1.089 0.107-0.411-0.196-0.75-0.893-1.107-0.893-2.679 0-2.679 1.848-4.58t4.83-1.902q2.661 0 4.152 1.446t1.491 3.75q0 3-1.205 5.107t-3.098 2.107q-1.071 0-1.732-0.777t-0.411-1.848q0.143-0.607 0.473-1.652t0.527-1.821 0.196-1.33q0-0.875-0.473-1.455t-1.348-0.58q-1.089 0-1.848 1.009t-0.759 2.491q0 1.286 0.429 2.161l-1.75 7.393q-0.429 1.786-0.125 4.536h-3.268q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path>
                        </svg>
                    </a>
                </li>
                -->
            </ul>
        </div>
    </div>
</footer>
        </div> <!--/page -->
        
        <script type="text/javascript">

    try {
        oas_nvg_qry = NVG_qry;
    } catch (ex) {
        oas_nvg_qry = "";
    }

    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
    //var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
 var oas_tag = oas_tag || {};
  oas_tag.allowSizeOverride=true;
  oas_tag_debug=true;
  oas_tag.url = 'rm.estadao.com.br';
  //oas_tag.site_page = "estadao2016/home"; //Define OAS Site page
  oas_tag.site_page = "estadao_teste/redesenho/teste-publicidade"; //Define OAS Site page
  oas_tag.allowSizeEstimationOverride = true;
  oas_tag.query = oas_nvg_qry + "produto=fera"; //Define Keywords
  oas_tag.analytics = true; // required to collect taxonomy & referral data
  oas_tag.taxonomy = ''; // taxonomy collection
</script>



    <script src="http://statics.estadao.com.br/s2016/fera/js/fera.min.js"></script> 

    <script type="text/javascript" src="http://statics.estadao.com.br/s2016/fera/js/PubBanner.min.js"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
         

                    <!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>

<!-- RealMedia Banner -->         

        <!-- Parallax Particles -->
        <div id="parallax">
    <svg>
        <defs>
            <linearGradient 
                id="linear"
                x1="60.1785054%" 
                y1="34.6117475%" 
                x2="34.9743151%" 
                y2="116.276179%">
                <stop stop-color="#ff562d" offset="0%"></stop>
                <stop stop-color="#0D0E20" offset="100%"></stop>
            </linearGradient>
        </defs>
    </svg>

            <div 
            class="triangle-left triangle-left-0" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-0" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-1" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-1" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-2" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-2" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-3" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-3" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-4" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-4" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-5" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-5" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-6" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-6" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-7" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-7" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-8" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-8" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-9" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-9" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-10" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-10" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-11" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-11" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-12" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-12" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-13" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-13" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-14" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-14" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-15" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-15" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-16" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-16" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-17" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-17" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-18" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-18" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
            <div 
            class="triangle-left triangle-left-19" 
            data-stellar-ratio="1.2">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>

        <div 
            class="triangle-right triangle-right-19" 
            data-stellar-ratio="1.8">
            <svg 
                width="950px" 
                height="950px" 
                viewBox="0 0 950 950" 
                version="1.1" 
                xmlns="http://www.w3.org/2000/svg">
                <g fill="url(#linear)">
                    <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon>
                </g>
            </svg>
        </div>
    
</div>
    </body>
</html>