<!doctype html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105","titulo":"Incomum: na Turquia, torcida vai à sede do clube e protesta para que técnico fique","produto":"Estadão","editoria":"EsporteFera","subeditoria":"Futebol","modulos":"Foto|Notícias Relacionadas","paywall":"inativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3140105","midia":"Notícias","tags":"futebol","autor":"RedaçãoRedação"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/esportefera','noticias'); DFP.pushTargetsDefault([]); }); </script> <title>Incomum: na Turquia, torcida vai &agrave; sede do clube e protesta para que t&eacute;cnico fique - Futebol - Fera</title> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="description" content="Torcida do Trabzonspor n&atilde;o gostou de decis&atilde;o da diretoria de demitir &iacute;dolo &Uuml;nal Karaman" /> <link rel="canonical" href="https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105"> <meta name="robots" content="index, follow" /> <meta name="author" content="Reda&ccedil;&atilde;o" /> <meta name="google-site-verification" content="uXFyyLzSuJ-IlGBRuBApzYj4sz0QC5xE591tJqqh2wA" /><meta property="fb:pages" content="1428621430500075" /> <meta property="og:title" content="Incomum: na Turquia, torcida vai &agrave; sede do clube e protesta para que t&eacute;cnico fique - Futebol - Fera" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105" > <meta property="og:image" class="fera" content="https://img.estadao.com.br/resources/jpg/4/8/1577761708684.jpg" /> <meta property="og:site_name" content="esportefera" > <meta property="og:description" content="Torcida do Trabzonspor n&atilde;o gostou de decis&atilde;o da diretoria de demitir &iacute;dolo &Uuml;nal Karaman" > <meta itemprop="image" content="https://img.estadao.com.br/resources/jpg/4/8/1577761708684.jpg" /> <link rel="apple-touch-icon" sizes="144x144" href="https://statics.estadao.com.br/s2016/fera/images/icon/144.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://statics.estadao.com.br/s2016/fera/images/icon/114.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://statics.estadao.com.br/s2016/fera/images/icon/72.png" /> <link rel="apple-touch-icon" sizes="577x57" href="https://statics.estadao.com.br/s2016/fera/images/icon/57.png" /> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://statics.estadao.com.br/s2016/fera/images/icon/144.png" /> <link rel="shortcut icon" type="image/x-icon" href="https://statics.estadao.com.br/s2016/fera/images/icon/favicon.ico" /> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/fera/css/application.min.css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,800" /> <!--[if lt IE 9]> <script src="https://statics.estadao.com.br/s2016/fera/js/html5.js"></script> <![endif]--> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <link rel="amphtml" href="https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105.amp"> <script type="text/javascript"> var estadao_info = { "produto": "Fera", "editoria": "Futebol", "subeditoria": "Geral", "id_documento":" P_1.3140105", "tags":" futebol", "tipo_midia": "Not\u0106\u00adcias", "autor": "Reda\u00e7\u00e3o" }; </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "http://cdn.ampproject.org/article-metadata.html", "headline": "Incomum: na Turquia, torcida vai &agrave; sede do clube e protesta para que t&eacute;cnico fique", "datePublished": "2019-12-31T08:00:01-03:00", "dateModified": "2019-12-31T08:00:01-03:00", "description": "Torcida do Trabzonspor n&atilde;o gostou de decis&atilde;o da diretoria de demitir &iacute;dolo &Uuml;nal Karaman", "author": { "@type": "Person", "name": "Reda&ccedil;&atilde;o" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/4/8/1577761708684.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/4/8/1577761708684.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/4/8/1577761708684.jpg" ]}, "isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} } </script> </head> <body class="js-loader noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="fera__page"> <header id="header" class="js-header"> <div class="container"> <nav class="menu js-menu"> <div class="menu-hamburger mobile"> <div class="menu-hamburger-bar"></div> </div> <h1 class="logo"> <a href="https://esportefera.com.br"> <img src="https://statics.estadao.com.br/s2016/fera/images/logo.png" alt="#Fera" /> </a> </h1> <div class="search-button mobile"> <a href="#" class="js-open-search"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"> <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path> </svg> </a> </div> <ul class="menu-buttons"> <li class="open-sans-bold"> <a href="https://esportefera.com.br/youtubers"> YouTubers </a> </li> <li class="open-sans-bold"> <a href="https://esportefera.com.br/galerias"> Fotos </a> </li> <li class="open-sans-bold"> <a href="http://www.esportefera.com.br/futebol"> Futebol </a> </li> <li class="open-sans-bold"> <a href="http://www.esportefera.com.br/basquete"> Basquete </a> </li> <li class="open-sans-bold"> <a href="https://esportefera.com.br/mma-artes-marciais-mistas"> MMA </a> </li> <li class="open-sans-bold"> <a href="http://www.esportefera.com.br/automobilismo"> Velocidade </a> </li> <li class="open-sans-bold"> <a href="http://www.esportefera.com.br/tenis"> T&ecirc;nis </a> </li> <li class="open-sans-bold"> <a href="http://www.esportefera.com.br/volei"> V&ocirc;lei </a> </li> <li class="open-sans-bold"> <a href="http://www.esportefera.com.br/surfe"> Surfe </a> </li> <li class="open-sans-bold"> <a href="http://www.esportefera.com.br/esports"> Games </a> </li> <li> <ul class="fera__share menu-share mobile"> <li class="fera__share--facebook"> <a href="https://www.facebook.com/esportefera" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"> <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path> </svg> </a> </li> <li class="fera__share--twitter"> <a href="https://twitter.com/esportefera" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"> <path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path> </svg> </a> </li> <li class="fera__share--instagram"> <a href="https://www.instagram.com/esportefera/" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"> <path d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path> </svg> </a> </li> <li class="fera__share--snapchat"> <a href="https://www.snapchat.com/add/esportefera" target="_blank"> <svg version="1.1" viewBox="0 0 27 32"> <path d="M22.857 20.5q0-0.393-0.393-0.482-1.196-0.25-2.107-1.036t-1.429-1.946q-0.125-0.25-0.125-0.446 0-0.268 0.348-0.464t0.759-0.304 0.759-0.366 0.348-0.652q0-0.339-0.33-0.563t-0.688-0.223q-0.196 0-0.554 0.143t-0.571 0.143q-0.071 0-0.214-0.036 0.089-1.125 0.089-2.054 0-1.393-0.304-2.036-0.643-1.393-1.83-2.17t-2.723-0.777q-3.536 0-4.911 2.946-0.321 0.679-0.321 2.054 0 0.679 0.107 2.036-0.179 0.036-0.268 0.036-0.196 0-0.563-0.143t-0.545-0.143q-0.357 0-0.67 0.223t-0.313 0.58q0 0.375 0.348 0.634t0.759 0.366 0.759 0.304 0.348 0.464q0 0.196-0.125 0.446-1.143 2.464-3.536 2.982-0.393 0.089-0.393 0.482 0 0.839 2.464 1.232 0.036 0.089 0.107 0.464t0.196 0.545 0.411 0.17q0.232 0 0.687-0.089t0.688-0.089q0.625 0 1.205 0.268t0.973 0.58 1.027 0.58 1.366 0.268q0.768 0 1.411-0.268t1.027-0.58 0.964-0.58 1.205-0.268q0.232 0 0.696 0.080t0.696 0.080q0.268 0 0.402-0.17t0.205-0.554 0.089-0.438q2.464-0.393 2.464-1.232zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path> </svg> </a> </li> </ul> </li> <li class="search-button desktop"> <a href="#" class="js-open-search"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"> <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path> </svg> </a> </li> </ul> </nav> </div></header> <div class="fera__search-overlay js-search-overlay"> <div class="fera__search-box"> <input type="text" class="fera__search-input lato-regular js-search-input" placeholder="Buscar..." /> <span class="focused-bar"></span> <a href="teste" class="fera__search-button js-search-button"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"> <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path> </svg> </a> </div></div> <div class="container materia" data-url="https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105" data-tipo='Noticia' data-modulos='Foto|Not&iacute;cias Relacionadas' data-paywall='inativo' data-paywallStatus='0' data-coluna='' data-blog='' data-produto="Fera" data-editoria="Futebol" data-subeditoria="Geral" data-guid="P_1.3140105" data-titulo="Incomum: na Turquia, torcida vai &agrave; sede do clube e protesta para que t&eacute;cnico fique" data-tags="futebol" data-tipomidia="Not&iacute;cias" data-credito="Reda&ccedil;&atilde;o" data-section="esportefera"> <div class="center"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"esportefera.com.br,noticias,futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105","pg_tipo":"noticias","tags":"futebol"}' data-status='init' ></div> </div> <section class="grid-8 grid-tablet-12 grid-mobile-12 no-gutter lato-regular"> <article class="article"> <h2 class="article__title lato-black">Incomum: na Turquia, torcida vai &agrave; sede do clube e protesta para que t&eacute;cnico fique</h2> <h3 class="article__subtitle lato-bold">Torcida do Trabzonspor n&atilde;o gostou de decis&atilde;o da diretoria de demitir &iacute;dolo &Uuml;nal Karaman</h3> <div class="artitle__details"> <div class="article__info lato-regular"> <h4 class="article__author lato-bold"> Reda&ccedil;&atilde;o </h4>, FERA <time class="article__date" datetime="31 de dezembro de 2019 | 08h00"> 31 de dezembro de 2019 | 08h00 </time> </div> <div class="article__share"> <ul class="fera__share"> <li class="fera__share--twitter"> <a href="https://twitter.com/intent/tweet?text=%23EusouFera:%20Incomum: na Turquia, torcida vai à sede do clube e protesta para que técnico fique%20-%20&amp;url=https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" title="Compartilhe pelo Twitter" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path></svg> </a> </li> <li class="fera__share--facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" title="Compartilhe pelo Facebook" target="_blank" > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path></svg> </a> </li> <li class="fera__share--whats"> <a href="whatsapp://send?text=Eu%20sou%20Fera:%20Incomum%3A+na+Turquia%2C+torcida+vai+%C3%A0+sede+do+clube+e+protesta+para+que+t%C3%A9cnico+fique%20-%20https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" data-action="https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" title="Compartilhe pelo WhatsApp" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M17.589 17.393q0.232 0 1.741 0.786t1.598 0.946q0.036 0.089 0.036 0.268 0 0.589-0.304 1.357-0.286 0.696-1.268 1.17t-1.821 0.473q-1.018 0-3.393-1.107-1.75-0.804-3.036-2.107t-2.643-3.304q-1.286-1.911-1.268-3.464v-0.143q0.054-1.625 1.321-2.821 0.429-0.393 0.929-0.393 0.107 0 0.321 0.027t0.339 0.027q0.339 0 0.473 0.116t0.277 0.491q0.143 0.357 0.589 1.571t0.446 1.339q0 0.375-0.616 1.027t-0.616 0.83q0 0.125 0.089 0.268 0.607 1.304 1.821 2.446 1 0.946 2.696 1.804 0.214 0.125 0.393 0.125 0.268 0 0.964-0.866t0.929-0.866zM13.964 26.857q2.268 0 4.348-0.893t3.58-2.393 2.393-3.58 0.893-4.348-0.893-4.348-2.393-3.58-3.58-2.393-4.348-0.893-4.348 0.893-3.58 2.393-2.393 3.58-0.893 4.348q0 3.625 2.143 6.571l-1.411 4.161 4.321-1.375q2.821 1.857 6.161 1.857zM13.964 2.179q2.732 0 5.223 1.071t4.295 2.875 2.875 4.295 1.071 5.223-1.071 5.223-2.875 4.295-4.295 2.875-5.223 1.071q-3.482 0-6.518-1.679l-7.446 2.393 2.429-7.232q-1.929-3.179-1.929-6.946 0-2.732 1.071-5.223t2.875-4.295 4.295-2.875 5.223-1.071z"></path></svg> </a> </li></ul> </div> </div> <div class="article__content lato-regular"> <p></p><div class="mm_conteudo mm-esportefera foto" data-config='{"tipo":"FOTO","id":"1065659","provider":"AGILE"}'></div> <section class="fera__relacionadas lato-black"><h4 class="fera__relacionadas--title">Relacionadas</h4><ul><li class="fera__relacionadas--item"><a href="https://esportefera.com.br/noticias/futebol,torcedor-do-vasco-faz-sondagem-a-zagueiro-do-penarol-atraves-do-instagram,70003140076"><span>#</span>Torcedor do Vasco faz 'sondagem' a zagueiro do Pe&ntilde;arol atrav&eacute;s do instagram</a></li><li class="fera__relacionadas--item"><a href="https://esportefera.com.br/noticias/futebol,tecnico-chora-apos-ser-campeao-e-cumprir-promessa-feita-ao-filho-morto,70003140038"><span>#</span>T&eacute;cnico chora ap&oacute;s ser campe&atilde;o e cumprir promessa feita ao filho morto</a></li><li class="fera__relacionadas--item"><a href="https://esportefera.com.br/noticias/futebol,cristiano-ronaldo-e-filho-jogam-futebol-com-menino-sem-pernas,70003139612"><span>#</span>Cristiano Ronaldo e filho jogam futebol com menino sem pernas</a></li></ul></section><p>Os torcedores do <strong>Trabzonspor</strong> n&atilde;o estavam satisfeitos com uma decis&atilde;o tomada pelo clube e foram at&eacute; &agrave; sede do clube protestar. Mas, diferente do comum, eles n&atilde;o queriam que o t&eacute;cnico <strong>&Uuml;nal Karaman</strong> fosse demitido, e sim que ficasse no clube ap&oacute;s perder o cargo. </p><p>Karaman &eacute; um dos grandes &iacute;dolos da hist&oacute;ria do Trabzonspor, tendo atuado no clube por nove anos, entre 1990 e 1999, e vencido duas Copas da Turquia l&aacute;, em boa parte do tempo como capit&atilde;o. Ele se tornou t&eacute;cnico da equipe em 2018. </p><p>E n&atilde;o teve um mau desempenho: na temporada passada, a equipe ficou em quarto no Campeonato Turco, seis pontos atr&aacute;s do campe&atilde;o Galatasaray, e se classificou para a Liga Europa; na atual, caiu na fase de grupos do torneio continental, mas est&aacute; em terceiro no nacional, cinco pontos atr&aacute;s do l&iacute;der Sivasspor, e goleou o Kayseirispor na &uacute;ltima rodada por 6 a 2. </p><p>Ainda assim, o treinador estava em rota de conflito com a diretoria, com cobran&ccedil;as p&uacute;blicas de ambos os lados ap&oacute;s insucessos, at&eacute; que o presidente decidiu demiti-lo mesmo ap&oacute;s o resultado positivo. A queda de Karaman motivou ent&atilde;o o protesto de torcedores, como podem ser vistos no v&iacute;deo a seguir. <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/rwo_oq-xMhk" width="100%"></iframe> </p><p>A imprensa turca espera que a diretoria do Trabzonspor reveja a situa&ccedil;&atilde;o, mas, a princ&iacute;pio, a ideia do clube seria trazer um t&eacute;cnico renomado para reverter a revolta - o alem&atilde;o F&eacute;lix Magath seria a primeira escolha.</p><section class="fera__tags"><h4 class="fera__tags--title fera__destaques--title open-sans-black">MAIS SOBRE:</h4><a class="fera__tags--item" href="/futebol"><span>futebol</span></a></section> </div> <div style="margin-bottom: 30px;"> <div id='oop-inread-1' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"esportefera.com.br,noticias,futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105","pg_tipo":"noticias","tags":"futebol"}' data-status='init' ></div> </div> <section class="comment"> <a href="#" class="comment__button lato-bold js-view-comments"> <span class="comment__text">Comentários</span> <span class="comment__icon"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <path d="M30.054 14.429l-13.25 13.232q-0.339 0.339-0.804 0.339t-0.804-0.339l-13.25-13.232q-0.339-0.339-0.339-0.813t0.339-0.813l2.964-2.946q0.339-0.339 0.804-0.339t0.804 0.339l9.482 9.482 9.482-9.482q0.339-0.339 0.804-0.339t0.804 0.339l2.964 2.946q0.339 0.339 0.339 0.813t-0.339 0.813z"></path> </svg> </span> </a> <div class="comment__box js-comment-box"> <div id="fb-root"></div> <script>(function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1677397629179435"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105" data-width="700" data-numposts="5" id="id5e0bb458a4b74"></div> </div></section> <div class="oop-img"> <div id='oop-img-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"esportefera.com.br,noticias,futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105","pg_tipo":"noticias","tags":"futebol"}' data-status='init' ></div> </div> </article> </section> <aside class="grid-4 grid-tablet-12 grid-mobile-12"> <section class="mold-publicidade"> <div id='ttopo-3' class='publicidade dfp' data-screenmap='Tile_300_N_T_250' data-target='{"formato":"ttopo","page_url":"esportefera.com.br,noticias,futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105","pg_tipo":"noticias","tags":"futebol"}' data-status='init' ></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/dafiti" title="Cupom Dafiti 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Dafiti 2019</h3> <p class="cupons-desc-sub">Todos os Cupons Dafiti nesse link!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino 2019</h3> <p class="cupons-desc-sub">Cupom Submarino R$20 em seleção especial </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Americanas - TODOS neste link !</p> </div> </a> </div> </li> </ul> </div> </section> <section class="bombando"> <h3 class="bombando__title"> <span class="bombando__icon"> <svg viewBox="0 0 22 16" version="1.1" xmlns="http://www.w3.org/2000/svg"> <defs> <linearGradient id="linearBombando" x1="83.0610795%" y1="50%" x2="0%" y2="100%"> <stop stop-color="#FF503F" offset="0%"></stop> <stop stop-color="#00A8BA" offset="100%"></stop> </linearGradient> </defs> <g transform="translate(-902.000000, -650.000000)" fill="url(#linearBombando)"> <g transform="translate(902.000000, 650.000000)"> <path d="M22,0.41509434 C22,0.181603774 21.8183962,0 21.5849057,0 L15.942217,0 C15.5790094,0 15.384434,0.441037736 15.6568396,0.713443396 L17.2264151,2.28301887 L11.2075472,8.30188679 L8.18514151,5.27948113 C8.01650943,5.11084906 7.75707547,5.11084906 7.5884434,5.27948113 L0,12.8679245 L2.49056604,15.3584906 L7.88679245,9.96226415 L10.9091981,12.9846698 C11.0778302,13.1533019 11.3372642,13.1533019 11.5058962,12.9846698 L19.7169811,4.77358491 L21.2865566,6.34316038 C21.5589623,6.61556604 22,6.42099057 22,6.05778302 L22,0.41509434 Z"></path> </g> </g> </svg> </span> <span class="bombando__text open-sans-black">Bombando</span> </h3> <ol class="bombando__list lato-regular"> <li class="bombando__item"> <a href="https://esportefera.com.br/noticias/futebol,neymar-aluga-mansao-em-barra-grande-para-passar-o-reveillon-veja-imagens,70003137938"> <p>Neymar aluga mans&atilde;o em Barra Grande para passar o R&eacute;veillon; veja imagens</p> </a> </li> <li class="bombando__item"> <a href="https://esportefera.com.br/galerias/futebol,ranking-saiba-quem-sao-os-20-jogadores-mais-bem-pagos-do-futebol-mundial,33393"> <p>Ranking: saiba quem s&atilde;o os 20 jogadores mais bem pagos do futebol mundial</p> </a> </li> <li class="bombando__item"> <a href="https://esportefera.com.br/galerias/futebol,atualizado-dos-12-grandes-do-brasil-quem-e-o-maior-campeao-do-seculo,31723"> <p>Atualizado! Dos 12 grandes do Brasil, quem &eacute; o maior campe&atilde;o do s&eacute;culo?</p> </a> </li> <li class="bombando__item"> <a href="https://esportefera.com.br/galerias/geral,15-dicas-de-filmes-documentarios-e-series-de-esportes-para-ver-na-netflix,34028"> <p>15 dicas de filmes, document&aacute;rios e s&eacute;ries de esportes para ver na Netflix</p> </a> </li> <li class="bombando__item"> <a href="https://esportefera.com.br/galerias/futebol,confira-o-ranking-dos-jogadores-mais-valiosos-da-equipe-do-liverpool,41507"> <p>Confira o ranking dos jogadores mais valiosos da equipe do Liverpool</p> </a> </li> </ol> </section> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://esportefera.com.br/noticias/futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105" data-widget-id="AR_7" data-ob-template="estadao" ></div></div> </aside></div><div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,united-destruiria-as-carreiras-de-pele-e-maradona-diz-agente-de-pogba,70003140568"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,ibrahimovic-sera-apresentado-pelo-milan-no-dia-3-de-janeiro,70003140420"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,torcedor-do-vasco-faz-sondagem-a-zagueiro-do-penarol-atraves-do-instagram,70003140076"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,racing-cancela-coletiva-com-novo-tecnico-e-culpa-festas-de-fim-de-ano,70003140057"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,tecnico-chora-apos-ser-campeao-e-cumprir-promessa-feita-ao-filho-morto,70003140038"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,cristiano-ronaldo-e-filho-jogam-futebol-com-menino-sem-pernas,70003139612"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,aguenta-mais-uns-anos-que-quero-jogar-contigo-diz-filho-para-cr7,70003139439"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,revelacao-do-palmeiras-gabriel-veron-presenteia-padrinho-com-um-carro-assista,70003139020"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,time-ingles-leva-8-a-0-no-primeiro-tempo-e-nao-volta-do-intervalo,70003139008"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,mbappe-revela-sonho-de-disputar-as-olimpiadas-em-2020-e-tenta-acordo-com-psg,70003138561"> <div class="fera__loading"> <div class="fera__loading-light"></div> <div class="fera__loading-track"></div> </div> </div> </div><script type="text/javascript"> document.addEventListener('DOMContentLoaded',function(){ new BannerFixedTop($('[id*="htopo"].publicidade.dfp')[0],{ 'toRespectElement': $('#header')[0], 'toStopElement': $('.comment')[0], 'background': '#222222' }); });</script><div id='oop-4' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"esportefera.com.br,noticias,futebol,incomum-na-turquia-torcida-vai-a-sede-do-clube-e-protesta-para-que-tecnico-fique,70003140105","pg_tipo":"noticias","tags":"futebol"}' data-status='init' ></div> <footer id="footer" class="js-footer"> <div class="container"> <div class="grid-6 grid-tablet-12 grid-mobile-12"> <a href="/" class="footer__logo"> <img src="https://statics.estadao.com.br/s2016/fera/images/logo.png" alt="#Fera" /> </a> <p class="footer__copy lato-black">Grupo Estado | Copyright © 1995-2019 | Todos os direitos Reservados</p> </div> <div class="grid-6 grid-tablet-12 grid-mobile-12"> <ul class="fera__share footer__share"> <li><a href="/contato" class="fale lato-black">FALE CONOSCO</a></li> <li class="fera__share--facebook"> <a href="https://www.facebook.com/esportefera" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"> <path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path> </svg> </a> </li> <li class="fera__share--twitter"> <a href="https://twitter.com/esportefera" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"> <path d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path> </svg> </a> </li> <li class="fera__share--instagram"> <a href="https://www.instagram.com/esportefera/" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"> <path d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path> </svg> </a> </li> <li class="fera__share--snapchat"> <a href="https://www.snapchat.com/add/esportefera" target="_blank"> <svg version="1.1" viewBox="0 0 27 32"> <path d="M22.857 20.5q0-0.393-0.393-0.482-1.196-0.25-2.107-1.036t-1.429-1.946q-0.125-0.25-0.125-0.446 0-0.268 0.348-0.464t0.759-0.304 0.759-0.366 0.348-0.652q0-0.339-0.33-0.563t-0.688-0.223q-0.196 0-0.554 0.143t-0.571 0.143q-0.071 0-0.214-0.036 0.089-1.125 0.089-2.054 0-1.393-0.304-2.036-0.643-1.393-1.83-2.17t-2.723-0.777q-3.536 0-4.911 2.946-0.321 0.679-0.321 2.054 0 0.679 0.107 2.036-0.179 0.036-0.268 0.036-0.196 0-0.563-0.143t-0.545-0.143q-0.357 0-0.67 0.223t-0.313 0.58q0 0.375 0.348 0.634t0.759 0.366 0.759 0.304 0.348 0.464q0 0.196-0.125 0.446-1.143 2.464-3.536 2.982-0.393 0.089-0.393 0.482 0 0.839 2.464 1.232 0.036 0.089 0.107 0.464t0.196 0.545 0.411 0.17q0.232 0 0.687-0.089t0.688-0.089q0.625 0 1.205 0.268t0.973 0.58 1.027 0.58 1.366 0.268q0.768 0 1.411-0.268t1.027-0.58 0.964-0.58 1.205-0.268q0.232 0 0.696 0.080t0.696 0.080q0.268 0 0.402-0.17t0.205-0.554 0.089-0.438q2.464-0.393 2.464-1.232zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path> </svg> </a> </li> </ul> </div> </div></footer> </div> <script src="https://statics.estadao.com.br/s2016/fera/js/fera.min.js"></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script> <div id="parallax"> <svg> <defs> <linearGradient id="linear" x1="60.1785054%" y1="34.6117475%" x2="34.9743151%" y2="116.276179%"> <stop stop-color="#ff562d" offset="0%"></stop> <stop stop-color="#0D0E20" offset="100%"></stop> </linearGradient> </defs> </svg> <div class="triangle-left triangle-left-0" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-0" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-1" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-1" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-2" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-2" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-3" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-3" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-4" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-4" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-5" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-5" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-6" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-6" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-7" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-7" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-8" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-8" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-9" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-9" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-10" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-10" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-11" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-11" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-12" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-12" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-13" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-13" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-14" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-14" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-15" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-15" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-16" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-16" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-17" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-17" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-18" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-18" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-left triangle-left-19" data-stellar-ratio="1.2"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> <div class="triangle-right triangle-right-19" data-stellar-ratio="1.8"> <svg width="950px" height="950px" viewBox="0 0 950 950" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g fill="url(#linear)"> <polygon points="474.5 4 949 953 5.68434189e-14 953"></polygon> </g> </svg> </div> </div> </body></html>